cerrar
 
Mi terminal no está incluido en vuestra lista de terminales compatibles. ¿Puedo usarlo de todas maneras? Nuestra lista de terminales compatibles se mantiene desde SINOVO pero también a través de todos los usuarios de SiDiary que han probado nuestro software en sus terminales móviles. Esta lista debería darte una idea sobre el hardware confirmado. Si tu terminal no se encuentra incluido en esta lista, esto no significa que SiDiary no funciona para este terminal – probablemente funcione bien pero ningún usuario lo ha probado anteriormente. Básicamente los requisitos mínimos para tu hardware son un sistema operativo Win Ce3.0 en la versión para Pocket PC (o versiones nuevas de sistemas operativos, como Windows Mobile 2003, etc. por supuesto) Si quieres usar nuestra versión para Java en tu móvil, debes probar el software a fondo porque no sólo hay grandes diferencias entre un fabricante u otro sino que también las hay entre modelos del mismo fabricante. Si no estás seguro de si el software funcionará correctamente, deberías hacer una copia de seguridad, que es una buena idea de todas maneras...
Our awards

¡CALIFICADO CON 5 ESTRELLAS!

SiDiary tiene varios reconocimientos»»»
iPhone Diabetes App Android Diabetes App Windows Phone Diabetes App Diabetes logbook on the PC

¡SELECCIONA TU PLATAFORMA!

SiDiary móvil y en casa»»»
List of our supported meters and pumps

¡UNO PARA TODOS!

SiDiary lee más de 200 dispositivos »»»
SINOVO on Facebook